- Werbung -
9 Beiträge / 0 neu
Letzter Beitrag
Bild des Benutzers Senior
Senior
Offline
Registriert seit: 19.11.2007 - 17:33
Hdy ok, jetzt ist es der PC

Hallo große Pcfamilie,

der PC schaltet von alleine von der SSD ( P1 ) auf DVD ( P0 ) und hängt sich auf anstatt Ohne DVD auf SSD nach Bootmedium zu steuern. Diese Anordnung ( Po P1 ) wurde getroffen um nach einlegen Eines Bootmediums ( Acronis ) und Neustart ohne umstellung ( UEFI ) Sicherheitscopien anzufertigen. Nun passiert es abends PC aus, am folgenden Morgen PC an und UEFI steht gelegendlich auf DVD ( Po ). Könnte eine schwache ( 5 J. altes Asrock Motherboard )Knopfbatterie die Ursache sein ? ?

Bild des Benutzers Pepo
Pepo
Offline
Registriert seit: 19.11.2007 - 17:33
Bootprobleme

Hi!

Das kann schon sein - ich hatte aber auch schonmal bei einem Kunden ein älteres Kabel, das schlichtweg manchmal keinen Kontakt an der SSD hatte!

M5543, Schriftführer und Leiter der RG600 im AUGE e.V.
Bild des Benutzers Senior
Senior
Offline
Registriert seit: 19.11.2007 - 17:33
Bootprobleme

Danke Dir, was täte ich ohne Deine Hilfen. Ob Kabel oder Batterie jedenfalls abbauen, öffnen controllieren etc wieder ein Tag arbeit, als habe ich sonst nichts zu tun Aggressive

Bild des Benutzers Michael
Michael
Offline
Registriert seit: 19.11.2007 - 17:33
Batterie wechseln

Das ist sehr sicher die Pufferbatterie. Wenn du beim starten ins Bios gehst stimmt dort wahrscheinlich auch die. Uhrzeit nicht. Wenn Windows startet wird sie über das Internet wieder richtig gestellt. Das ist typisch für dieses Problem. 
Nach 5 Jahren kommt das manchmal schon vor. Ich hatte aber auch Rechner die nach 10 Jahren noch liefen. 

Bild des Benutzers Senior
Senior
Offline
Registriert seit: 19.11.2007 - 17:33
Hdy ok, jetzt ist es der PC

Hallo Ihr Profis, in den letzten 4 Tagen wurde die Bufferbaterie gewechselt, die war wirklich leer. Was dann kam der Thunderbird zeigte keine Konten mehr an, der Papierkorb konnte nicht mehr entleert werden. So habe ich das letzte Backup wiederherstellen wollen aber die DVD lief zwar an aber das war dann schon, bin also ins UEFI aber da habe ich  DVD auf Boot 0 gesetzt. Bei einem neuen versuch, endlich die Arconis DVD läuft an und von der externen Festplatte habe ich das wenige alte Backup wiederhergestellt aber nun war die SSD nicht mehr im UEFI sondern die DVD und die HDD. Was jetzt ? den PV von allen SATA getrennt, dann 1. Schritt SSD angeschlossen, alles ok. 2. DVD angeschlossen alles ok. 3. DHH angeschossen, aber pech gehapt nix wahrs. Nun lief der PC wieder heute das Kabel geprüft, Kabel defekt aif Pin 6, habe heute ersatz bestellt.

Bufferbatterie leer und Kabel defekt. Den beiden Profi Danke für die untestützenden Kommentare

Bild des Benutzers Pepo
Pepo
Offline
Registriert seit: 19.11.2007 - 17:33
PC-Probleme

Da hat es Dich ja wirklich voll erwischt! Dazu fällt mir eine alte Blues-Band ein: "Double Trouble"! Lass Dich nicht entmutigen und bleibt gesund!
Ciao

Pepo

M5543, Schriftführer und Leiter der RG600 im AUGE e.V.
Bild des Benutzers Senior
Senior
Offline
Registriert seit: 19.11.2007 - 17:33
PC-Probleme

habe in der 37 jährigen Auge Mitgliedschaft doch etwas gelernt, aber das ist nicht alles auch mit dem fefakten Hdy ist meoine Analyse spannend mal hören was Ihr Profis dazu meint. aber das ist ja ein alter Hut: " Mehrere Köpfe, Augen  etc genannt Team sind halt in allem effizienter", deshalb an Dich und Michael mein Dank

Bild des Benutzers Renate
Renate
Online
Registriert seit: 05.10.2009 - 18:32
AUGE - viele wissen viel & teilen ihr Wissen

"Mehrere Köpfe, Augen  etc genannt Team sind halt in allem effizienter"

Schwarmintelligenz?  

Bild des Benutzers Renate
Renate
Online
Registriert seit: 05.10.2009 - 18:32
AUGE - viele wissen viel & teilen ihr Wissen

"Mehrere Köpfe, Augen  etc genannt Team sind halt in allem effizienter"

Schwarmintelligenz?